Aktuelle Zeit: 21. November 2017 - 20:32

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 21. Februar 2006 - 10:19 
Ohne etwas verändert zu haben funktioniert der Mailversandt im Tippspiel-Addon nicht mehr.

Kann es mit der Umstellung meines Providers zusammenhängen, der auf PHP Version 4.4.1 geupdatet hat?


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 22. Februar 2006 - 10:12 
Kleine Korrigierung:

Ich habe doch etwas verändert, nähmlich die eMail des Webmasters.
Wie mir aufgefallen ist, werden nur Mails versendet, wenn die Adresse hinter dem @ meiner Hauptdomain entspricht. Weder Zusatzdomain noch jegliche Freemailadressen funktionieren.
Wird dies an einer Stelle des Programms geprüft?

Eigene Skripte für den Mailversand laufen ohne Probleme auf dem Server.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 26. März 2015 - 5:36 
Offline
Erstposter
Erstposter

Registriert: 18. Dezember 2014 - 7:17
Beiträge: 1
Sorry die Links habe ich nicht bemerkt.

Und ehrlich gesagt, ja ich halte mich fur handwerklich unbegabt.

Und wie kann ich auf die schnelle feststellen ob diese Boards mit meinen sonstigen Komponenten zurechtkommen?


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de